<!DOCTYPE html> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="ru-RU" class="no-js"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"><meta name="theme-color" content="#47bbe5"/><link rel="profile" href="http://gmpg.org/xfn/11" /> <script type="text/javascript">if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                var originalAddEventListener = EventTarget.prototype.addEventListener,
                    oldWidth = window.innerWidth;

                EventTarget.prototype.addEventListener = function (eventName, eventHandler, useCapture) {
                    if (eventName === "resize") {
                        originalAddEventListener.call(this, eventName, function (event) {
                            if (oldWidth === window.innerWidth) {
                                return;
                            }
                            else if (oldWidth !== window.innerWidth) {
                                oldWidth = window.innerWidth;
                            }
                            if (eventHandler.handleEvent) {
                                eventHandler.handleEvent.call(this, event);
                            }
                            else {
                                eventHandler.call(this, event);
                            };
                        }, useCapture);
                    }
                    else {
                        originalAddEventListener.call(this, eventName, eventHandler, useCapture);
                    };
                };
            };</script> <link media="all" href="https://mened.ru/wp-content/cache/autoptimize/css/autoptimize_2abe8240d9fa96b92883dd66233802e0.css" rel="stylesheet" /><title>Как долго не кончать мужчине во время секса - 10 способов</title><meta name="description" content="Быстрый оргазм у мужчины застигает врасплох обоих. Особенно это неожиданно для партнерши, с которой у вас первая интимная близость. Как долго не кончать?"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="http://kak-dolgo-ne-konchat" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Как долго не кончать мужчине во время секса - 10 способов" /><meta property="og:description" content="Быстрый оргазм у мужчины застигает врасплох обоих. Особенно это неожиданно для партнерши, с которой у вас первая интимная близость. Как долго не кончать?" /><meta property="og:url" content="http://kak-dolgo-ne-konchat" /><meta property="og:site_name" content="Men Power" /><meta property="article:tag" content="дапоксетин" /><meta property="article:tag" content="для потенции" /><meta property="article:section" content="Как повысить потенцию" /><meta property="article:published_time" content="2019-01-03T13:44:31+00:00" /><meta property="article:modified_time" content="2020-03-27T18:37:27+00:00" /><meta property="og:updated_time" content="2020-03-27T18:37:27+00:00" /><meta property="og:image" content="https://mened.ru/wp-content/uploads/2019/01/kak-dolgo-ne-konchat-2.jpg" /><meta property="og:image:secure_url" content="https://mened.ru/wp-content/uploads/2019/01/kak-dolgo-ne-konchat-2.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="450" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Быстрый оргазм у мужчины застигает врасплох обоих. Особенно это неожиданно для партнерши, с которой у вас первая интимная близость. Как долго не кончать?" /><meta name="twitter:title" content="Как долго не кончать мужчине во время секса - 10 способов" /><meta name="twitter:image" content="https://mened.ru/wp-content/uploads/2019/01/kak-dolgo-ne-konchat-2.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://mened.ru/#/schema/person/aecbc5ba5c3dd4397d6b45b588ccb2bc","name":"admin","logo":{"@id":"https://mened.ru/#personlogo"},"sameAs":[]},{"@type":"WebSite","@id":"https://mened.ru/#website","url":"https://mened.ru/","name":"Men Power","inLanguage":"ru-RU","description":"\u0421\u0430\u0439\u0442 \u043e \u043c\u0443\u0436\u0441\u043a\u043e\u043c \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u0435","publisher":{"@id":"https://mened.ru/#/schema/person/aecbc5ba5c3dd4397d6b45b588ccb2bc"},"potentialAction":[{"@type":"SearchAction","target":"https://mened.ru/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://mened.ru/kak-dolgo-ne-konchat/#primaryimage","inLanguage":"ru-RU","url":"https://mened.ru/wp-content/uploads/2019/01/kak-dolgo-ne-konchat-2.jpg","width":800,"height":450,"caption":"\u041a\u0430\u043a \u0434\u043e\u043b\u0433\u043e \u043d\u0435 \u043a\u043e\u043d\u0447\u0430\u0442\u044c"},{"@type":"WebPage","@id":"https://mened.ru/kak-dolgo-ne-konchat/#webpage","url":"https://mened.ru/kak-dolgo-ne-konchat/","name":"\u041a\u0430\u043a \u0434\u043e\u043b\u0433\u043e \u043d\u0435 \u043a\u043e\u043d\u0447\u0430\u0442\u044c \u043c\u0443\u0436\u0447\u0438\u043d\u0435 \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u0441\u0435\u043a\u0441\u0430 - 10 \u0441\u043f\u043e\u0441\u043e\u0431\u043e\u0432","isPartOf":{"@id":"https://mened.ru/#website"},"inLanguage":"ru-RU","primaryImageOfPage":{"@id":"https://mened.ru/kak-dolgo-ne-konchat/#primaryimage"},"datePublished":"2019-01-03T13:44:31+00:00","dateModified":"2020-03-27T18:37:27+00:00","description":"\u0411\u044b\u0441\u0442\u0440\u044b\u0439 \u043e\u0440\u0433\u0430\u0437\u043c \u0443 \u043c\u0443\u0436\u0447\u0438\u043d\u044b \u0437\u0430\u0441\u0442\u0438\u0433\u0430\u0435\u0442 \u0432\u0440\u0430\u0441\u043f\u043b\u043e\u0445 \u043e\u0431\u043e\u0438\u0445. \u041e\u0441\u043e\u0431\u0435\u043d\u043d\u043e \u044d\u0442\u043e \u043d\u0435\u043e\u0436\u0438\u0434\u0430\u043d\u043d\u043e \u0434\u043b\u044f \u043f\u0430\u0440\u0442\u043d\u0435\u0440\u0448\u0438, \u0441 \u043a\u043e\u0442\u043e\u0440\u043e\u0439 \u0443 \u0432\u0430\u0441 \u043f\u0435\u0440\u0432\u0430\u044f \u0438\u043d\u0442\u0438\u043c\u043d\u0430\u044f \u0431\u043b\u0438\u0437\u043e\u0441\u0442\u044c. \u041a\u0430\u043a \u0434\u043e\u043b\u0433\u043e \u043d\u0435 \u043a\u043e\u043d\u0447\u0430\u0442\u044c?","potentialAction":[{"@type":"ReadAction","target":["https://mened.ru/kak-dolgo-ne-konchat/"]}]},{"@type":"Article","@id":"https://mened.ru/kak-dolgo-ne-konchat/#article","isPartOf":{"@id":"https://mened.ru/kak-dolgo-ne-konchat/#webpage"},"author":{"@id":"https://mened.ru/#/schema/person/aecbc5ba5c3dd4397d6b45b588ccb2bc"},"headline":"\u041a\u0430\u043a \u0434\u043e\u043b\u0433\u043e \u043d\u0435 \u043a\u043e\u043d\u0447\u0430\u0442\u044c \u043c\u0443\u0436\u0447\u0438\u043d\u0435 \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u0441\u0435\u043a\u0441\u0430","datePublished":"2019-01-03T13:44:31+00:00","dateModified":"2020-03-27T18:37:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mened.ru/kak-dolgo-ne-konchat/#webpage"},"publisher":{"@id":"https://mened.ru/#/schema/person/aecbc5ba5c3dd4397d6b45b588ccb2bc"},"image":{"@id":"https://mened.ru/kak-dolgo-ne-konchat/#primaryimage"},"keywords":"\u0434\u0430\u043f\u043e\u043a\u0441\u0435\u0442\u0438\u043d,\u0434\u043b\u044f \u043f\u043e\u0442\u0435\u043d\u0446\u0438\u0438","articleSection":"\u041a\u0430\u043a \u043f\u043e\u0432\u044b\u0441\u0438\u0442\u044c \u043f\u043e\u0442\u0435\u043d\u0446\u0438\u044e","inLanguage":"ru-RU"}]}</script> <link rel="alternate" type="application/rss+xml" title="Men Power &raquo; Лента" href="https://mened.ru/feed/" /><link rel="alternate" type="application/rss+xml" title="Men Power &raquo; Лента комментариев" href="https://mened.ru/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Men Power &raquo; Лента комментариев к &laquo;Как долго не кончать мужчине во время секса&raquo;" href="https://mened.ru/kak-dolgo-ne-konchat/feed/" /><link rel='stylesheet' id='dt-custom-css'  href='https://mened.ru/wp-content/cache/autoptimize/css/autoptimize_single_06866f8a55476c0a86107b7ecd276400.css' type='text/css' media='all' /><link rel='stylesheet' id='dt-media-css'  href='https://mened.ru/wp-content/cache/autoptimize/css/autoptimize_single_d444f8329adb9f55e9cec85168d17983.css' type='text/css' media='all' /><link rel='stylesheet' id='the7-mega-menu-css'  href='https://mened.ru/wp-content/cache/autoptimize/css/autoptimize_single_c8ec726ebc062de470f3ff7c0f06dfe2.css' type='text/css' media='all' /><link rel='stylesheet' id='the7-elements-css'  href='https://mened.ru/wp-content/cache/autoptimize/css/autoptimize_single_81eeb8cdeb30010bcf8a47c4a3d42c96.css' type='text/css' media='all' /> <script type='text/javascript' src='https://mened.ru/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var dtLocal = {"themeUrl":"https:\/\/mened.ru\/wp-content\/themes\/dt-the7","passText":"\u0414\u043b\u044f \u043f\u0440\u043e\u0441\u043c\u043e\u0442\u0440\u0430 \u044d\u0442\u043e\u0439 \u0437\u0430\u043a\u0440\u044b\u0442\u043e\u0439 \u043f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u0438, \u0432\u0432\u0435\u0434\u0438\u0442\u0435 \u043f\u0430\u0440\u043e\u043b\u044c \u043d\u0438\u0436\u0435:","moreButtonText":{"loading":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430 ...","loadMore":"\u0417\u0430\u0433\u0440\u0443\u0437\u0438\u0442\u044c \u0435\u0449\u0451"},"postID":"304","ajaxurl":"https:\/\/mened.ru\/wp-admin\/admin-ajax.php","REST":{"baseUrl":"https:\/\/mened.ru\/wp-json\/the7\/v1","endpoints":{"sendMail":"\/send-mail"}},"contactMessages":{"required":"\u041e\u0434\u043d\u043e \u0438\u043b\u0438 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u043f\u043e\u043b\u0435\u0439 \u0438\u043c\u0435\u044e\u0442 \u043e\u0448\u0438\u0431\u043a\u0443. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u0440\u043e\u0432\u0435\u0440\u044c\u0442\u0435 \u0438 \u043f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0441\u043d\u043e\u0432\u0430.","terms":"Please accept the privacy policy.","fillTheCaptchaError":"Please, fill the captcha."},"captchaSiteKey":"","ajaxNonce":"e2493d0d2c","pageData":"","themeSettings":{"smoothScroll":"off","lazyLoading":false,"accentColor":{"mode":"solid","color":"#47bbe5"},"desktopHeader":{"height":""},"ToggleCaptionEnabled":"disabled","ToggleCaption":"Navigation","floatingHeader":{"showAfter":120,"showMenu":true,"height":70,"logo":{"showLogo":true,"html":"<img class=\" preload-me\" src=\"https:\/\/mened.ru\/wp-content\/themes\/dt-the7\/images\/logo-small-dummy.png\" srcset=\"https:\/\/mened.ru\/wp-content\/themes\/dt-the7\/images\/logo-small-dummy.png 42w, https:\/\/mened.ru\/wp-content\/themes\/dt-the7\/images\/logo-small-dummy-hd.png 84w\" width=\"42\" height=\"42\"   sizes=\"42px\" alt=\"Men Power\" \/>","url":"https:\/\/mened.ru\/"}},"topLine":{"floatingTopLine":{"logo":{"showLogo":true,"html":"<img class=\" preload-me\" src=\"https:\/\/mened.ru\/wp-content\/uploads\/2019\/12\/3-3.jpg\" srcset=\"https:\/\/mened.ru\/wp-content\/uploads\/2019\/12\/3-3.jpg 57w, https:\/\/mened.ru\/wp-content\/uploads\/2019\/12\/3-2.jpg 114w\" width=\"57\" height=\"57\"   sizes=\"57px\" alt=\"Men Power\" \/>"}}},"mobileHeader":{"firstSwitchPoint":778,"secondSwitchPoint":600,"firstSwitchPointHeight":60,"secondSwitchPointHeight":60,"mobileToggleCaptionEnabled":"disabled","mobileToggleCaption":"\u041c\u0435\u043d\u044e"},"stickyMobileHeaderFirstSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/mened.ru\/wp-content\/uploads\/2019\/12\/60.jpg\" srcset=\"https:\/\/mened.ru\/wp-content\/uploads\/2019\/12\/60.jpg 60w, https:\/\/mened.ru\/wp-content\/uploads\/2019\/12\/3-2.jpg 114w\" width=\"60\" height=\"60\"   sizes=\"60px\" alt=\"Men Power\" \/>"}},"stickyMobileHeaderSecondSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/mened.ru\/wp-content\/uploads\/2019\/12\/60.jpg\" srcset=\"https:\/\/mened.ru\/wp-content\/uploads\/2019\/12\/60.jpg 60w, https:\/\/mened.ru\/wp-content\/uploads\/2019\/12\/3-2.jpg 114w\" width=\"60\" height=\"60\"   sizes=\"60px\" alt=\"Men Power\" \/>"}},"content":{"textColor":"#141414","headerColor":"#000000"},"sidebar":{"switchPoint":990},"boxedWidth":"1340px","stripes":{"stripe1":{"textColor":"#888888","headerColor":"#3a3a3a"},"stripe2":{"textColor":"#a5a5a5","headerColor":"#eeeeee"},"stripe3":{"textColor":"#3a3a3a","headerColor":"#3a3a3a"}}}};
var dtShare = {"shareButtonText":{"facebook":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u0441\u044f Facebook","twitter":"Tweet","pinterest":"Pin it","linkedin":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u0441\u044f Linkedin","whatsapp":"Share on Whatsapp"},"overlayOpacity":"85"};</script> <link rel='https://api.w.org/' href='https://mened.ru/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mened.ru/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mened.ru/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://mened.ru/?p=304' /><link rel="alternate" type="application/json+oembed" href="https://mened.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmened.ru%2Fkak-dolgo-ne-konchat%2F" /><link rel="alternate" type="text/xml+oembed" href="https://mened.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmened.ru%2Fkak-dolgo-ne-konchat%2F&#038;format=xml" /><link rel="pingback" href="https://mened.ru/xmlrpc.php"><link rel="icon" href="https://mened.ru/wp-content/uploads/2019/12/favicon16.ico" type="image/x-icon" sizes="16x16"/><link rel="icon" href="https://mened.ru/wp-content/uploads/2019/12/favicon32.ico" type="image/x-icon" sizes="32x32"/><link rel="apple-touch-icon" href="https://mened.ru/wp-content/uploads/2019/12/60.jpg"><link rel="apple-touch-icon" sizes="76x76" href="https://mened.ru/wp-content/uploads/2019/12/76.jpg"><link rel="apple-touch-icon" sizes="120x120" href="https://mened.ru/wp-content/uploads/2019/12/120.jpg"><link rel="apple-touch-icon" sizes="152x152" href="https://mened.ru/wp-content/uploads/2019/12/152.jpg"> <script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3168784", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");</script><noscript><div> <img src="https://top-fwz1.mail.ru/counter?id=3168784;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <script>(function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 7020762,
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");</script> <noscript> <img src="//counter.rambler.ru/top100.cnt?pid=7020762" alt="Топ-100" /> </noscript></head><body class="post-template-default single single-post postid-304 single-format-standard wp-embed-responsive the7-core-ver-2.3.1 no-comments dt-responsive-on header-side-right right-mobile-menu-close-icon ouside-menu-close-icon sticky-header slide-header-animation mobile-hamburger-close-bg-enable mobile-hamburger-close-bg-hover-enable  fade-medium-mobile-menu-close-icon rotate-medium-menu-close-icon srcset-enabled btn-flat accent-btn-color custom-btn-hover-color sticky-mobile-header first-switch-logo-left first-switch-menu-right second-switch-logo-left second-switch-menu-right right-mobile-menu layzr-loading-on no-avatars popup-message-style dt-fa-compatibility the7-ver-8.6.0"><div id="page" > <a class="skip-link screen-reader-text" href="#content">Перейти к содержанию</a><div class="menu-close-toggle hamburger-close-bg-enable hamburger-close-bg-hover-enable hamburger-close-border-enable hamburger-close-border-hover-enable"><div class="close-line-wrap"><span class="close-line"></span><span class="close-line"></span><span class="close-line"></span></div></div><div class="masthead side-header slide-out content-left full-height shadow-mobile-header-decoration sub-downwards large-menu-icon hamburger-bg-enable hamburger-bg-hover-enable hamburger-border-enable hamburger-border-hover-enable medium-mobile-menu-icon dt-parent-menu-clickable" role="banner"><header class="header-bar"><div class="branding"><div id="site-title" class="assistive-text">Men Power</div><div id="site-description" class="assistive-text">Сайт о мужском здоровье</div> <a class="" href="https://mened.ru/"><img class=" preload-me" src="https://mened.ru/wp-content/uploads/2019/12/60.jpg" srcset="https://mened.ru/wp-content/uploads/2019/12/60.jpg 60w, https://mened.ru/wp-content/uploads/2019/12/3-2.jpg 114w" width="60" height="60"   sizes="60px" alt="Men Power" /></a></div><ul id="primary-menu" class="main-nav underline-decoration l-to-r-line level-arrows-on" role="navigation"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-678 first"><a href='https://mened.ru/' data-level='1'><span class="menu-item-text"><span class="menu-text">Главная страница</span></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-722"><a href='https://mened.ru/category/blog/' data-level='1'><span class="menu-item-text"><span class="menu-text">Блог</span></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-826"><a href='https://mened.ru/category/blog/novosti/' data-level='1'><span class="menu-item-text"><span class="menu-text">Новости</span></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-669 act"><a href='https://mened.ru/category/blog/kak-povysit-potenciyu/' data-level='1'><span class="menu-item-text"><span class="menu-text">Как повысить потенцию</span></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668"><a href='https://mened.ru/category/blog/erektilnaya-disfunkciya/' data-level='1'><span class="menu-item-text"><span class="menu-text">Эректильная дисфункция</span></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665"><a href='https://mened.ru/category/blog/tabletki-dlya-potencii/' data-level='1'><span class="menu-item-text"><span class="menu-text">Препараты для потенции</span></span></a></li></ul></header></div><div class="masthead mixed-header side-header-h-stroke full-width sticky-top-line logo-left large-menu-icon hamburger-bg-enable hamburger-bg-hover-enable hamburger-border-enable hamburger-border-hover-enable medium-mobile-menu-icon dt-parent-menu-clickable shadow-decoration shadow-mobile-header-decoration"  role="banner"><div class="top-bar top-bar-empty top-bar-line-hide"><div class="top-bar-bg" ></div><div class="mini-widgets left-widgets"></div><div class="mini-widgets right-widgets"></div></div><header class="header-bar"><div class="branding"> <a class="same-logo" href="https://mened.ru/"><img class=" preload-me" src="https://mened.ru/wp-content/uploads/2019/12/3-3.jpg" srcset="https://mened.ru/wp-content/uploads/2019/12/3-3.jpg 57w, https://mened.ru/wp-content/uploads/2019/12/3-2.jpg 114w" width="57" height="57"   sizes="57px" alt="Men Power" /></a></div><div class="top-line-left empty-widgets" ></div><div class="top-line-right empty-widgets"><div class="menu-toggle"></div></div></header></div><div class="dt-mobile-header mobile-menu-show-divider"><div class="dt-close-mobile-menu-icon"><div class="close-line-wrap"><span class="close-line"></span><span class="close-line"></span><span class="close-line"></span></div></div><ul id="mobile-menu" class="mobile-main-nav" role="navigation"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-678 first"><a href='https://mened.ru/' data-level='1'><span class="menu-item-text"><span class="menu-text">Главная страница</span></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-722"><a href='https://mened.ru/category/blog/' data-level='1'><span class="menu-item-text"><span class="menu-text">Блог</span></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-826"><a href='https://mened.ru/category/blog/novosti/' data-level='1'><span class="menu-item-text"><span class="menu-text">Новости</span></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-669 act"><a href='https://mened.ru/category/blog/kak-povysit-potenciyu/' data-level='1'><span class="menu-item-text"><span class="menu-text">Как повысить потенцию</span></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668"><a href='https://mened.ru/category/blog/erektilnaya-disfunkciya/' data-level='1'><span class="menu-item-text"><span class="menu-text">Эректильная дисфункция</span></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665"><a href='https://mened.ru/category/blog/tabletki-dlya-potencii/' data-level='1'><span class="menu-item-text"><span class="menu-text">Препараты для потенции</span></span></a></li></ul><div class='mobile-mini-widgets-in-menu'></div></div><div class="page-title title-left disabled-bg page-title-responsive-enabled"><div class="wf-wrap"><div class="page-title-head hgroup"><h1 class="entry-title">Как долго не кончать мужчине во время секса</h1></div><div class="page-title-breadcrumbs"><div class="assistive-text">Вы здесь:</div><ol class="breadcrumbs text-small" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://mened.ru/" title=""><span itemprop="name">Главная</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://mened.ru/category/blog/" title=""><span itemprop="name">Блог</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://mened.ru/category/blog/kak-povysit-potenciyu/" title=""><span itemprop="name">Как повысить потенцию</span></a><meta itemprop="position" content="3" /></li><li class="current" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Как долго не кончать мужчине&hellip;</span><meta itemprop="position" content="4" /></li></ol></div></div></div><div id="main" class="sidebar-right sidebar-divider-off"><div class="main-gradient"></div><div class="wf-wrap"><div class="wf-container-main"><div id="content" class="content" role="main"><article id="post-304" class="post-304 post type-post status-publish format-standard has-post-thumbnail category-kak-povysit-potenciyu tag-dapoksetin tag-dlya-potencii category-27 description-off"><div class="entry-content"><p>Как долго не кончать и продлить половой акт при преждевременной эякуляции? С этой разновидностью сексуальной дисфункции, вероятно, сталкивался каждый.</p><div id="toc_container" class="no_bullets"><p class="toc_title">Оглавление</p><ul class="toc_list"><li><a href="#i">Что такое ранняя эякуляция?</a></li><li><a href="#i-2">Причины быстрого оргазма</a></li><li><a href="#__8212">Как долго не кончать &#8212; Способы</a><ul><li><a href="#1">1. Спрей-пролонгатор</a></li><li><a href="#2">2. Специальный гель</a></li><li><a href="#3">3. Крем для удлинения полового акта</a></li><li><a href="#4">4. Презервативы с анестетиком</a></li><li><a href="#5__1">5. Народный способ №1</a></li><li><a href="#6__2">6. Народный способ №2</a></li><li><a href="#7">7. Добавление в пищу листьев смородины</a></li><li><a href="#8">8. Метод сдавливания</a></li><li><a href="#9">9. Альтернативный способ</a></li><li><a href="#10">10. Дапоксетин</a></li><li><a href="#i-3">Аналоги и заменители дапоксетина</a><ul><li><a href="#POXET-60">POXET-60</a></li><li><a href="#Super_P-Force">Super P-Force</a></li><li><a href="#Super_Vidalista">Super Vidalista</a></li><li><a href="#Super_Vilitra">Super Vilitra</a></li></ul></li><li><a href="#i-4">Кому не следует принимать дапоксетин?</a></li></ul></li></ul></div><h2><span id="i">Что такое ранняя эякуляция?</span></h2><p><a href="https://gufo.me/dict/medical_dict/%D1%80%D0%B0%D1%81%D1%81%D1%82%D1%80%D0%BE%D0%B9%D1%81%D1%82%D0%B2%D0%B0_%D1%8D%D1%8F%D0%BA%D1%83%D0%BB%D1%8F%D1%86%D0%B8%D0%B8" target="_blank" rel="noreferrer noopener" aria-label="Неконтролируемое (откроется в новой вкладке)">Неконтролируемое</a> семяизвержение у мужчины происходит раньше, чем хотелось бы, и застигает врасплох обоих. Особенно это неожиданно для партнерши, с которой у вас случилась первая интимная близость. Быстрый мужской оргазм может произойти сразу после введения полового члена или даже во время прелюдии. Эта неприятность, если она регулярно повторяется, способна со временем полностью разрушить отношения.</p><h2><span id="i-2">Причины быстрого оргазма</span></h2><p>Преждевременная эякуляция относится к проблемам <a href="https://mened.ru/preparaty-dlya-potencii/">потенции</a> и может быть вызвана как психологическими причинами, так и некоторыми заболеваниями. К числу таких проблем со здоровьем относятся:</p><ul><li>сахарный диабет</li><li> почечная недостаточность</li><li> воспалительные процессы в предстательной железе</li><li> хроническая депрессия</li><li> болезнь Паркинсона</li></ul><p>Проблемы психологического характера, влияющие длительность полового акта:</p><ul><li>усталость</li><li> чувство стеснения</li><li> страх неудачи</li><li> неудачный предыдущий сексуальный опыт</li><li> отсутствие взаимопонимания между партнерами и т.д.</li></ul><p>К счастью, существует немало способов отодвинуть наступление семяизвержения и в полной мере получить удовольствие от сексуальной близости.</p><h2><span id="__8212">Как долго не кончать &#8212; Способы</span></h2><h3><span id="1">1. Спрей-пролонгатор</span></h3><div class="wp-block-image is-style-default"><figure class="alignleft size-large is-resized"><img src="https://mened.ru/wp-content/uploads/2019/01/Stud-5000-1.jpg" alt="Как долго не кончать" class="wp-image-1603" width="250" height="147"/></figure></div><p>Примером такого спрея является STUD 5000. Он поможет решить проблему преждевременного семяизвержения, так как способствует задержке эякуляции и способен продлить половой акт в 4 раза. Это безопасное и вместе с тем вполне эффективное средство.</p><p>Активным веществом STUD 5000 является анестетик лидокаин. Он оказывает местное воздействие и блокирует проведение импульсов по нервным волокнам, тем самым задерживая семяизвержение. Спрей распыляется на головку пениса за 10 минут до начала полового акта и действует примерно 40 минут. Объема 20-граммового баллончика хватает примерно на 500 распылений.</p><h3><span id="2">2. Специальный гель</span></h3><div class="wp-block-image is-style-default"><figure class="alignleft size-large is-resized"><img src="https://mened.ru/wp-content/uploads/2019/01/долго-не-кончать.jpg" alt="Долго не кончать" class="wp-image-1604" width="250" height="173"/></figure></div><p>Гелевые смазки с анестетиком обладают аналогичным эффектом. Способ применения: небольшое количество геля наносится на головку полового члена. Принцип действия этого продукта для нормализации интимной жизни аналогичен спрею. Примеров таких гелей множество. С ассортиментом вы можете ознакомиться в ближайшей аптеке.</p><h3><span id="3">3. Крем для удлинения полового акта</span></h3><div class="wp-block-image is-style-default"><figure class="alignleft size-large is-resized"><img src="https://mened.ru/wp-content/uploads/2019/01/penon-krem.jpg" alt="Как долго не кончать мужчине" class="wp-image-1605" width="250" height="215"/></figure></div><p>Одно из таких средств &#8212; крем PENON со 100% натуральным составом, созданный на основе трав. Его можно использовать на постоянной основе. PENON предназначен для мужчин с <a href="https://mened.ru/erektilnaya-disfunkciya/">эректильной дисфункцией</a> и ранним семяизвержением.</p><p>Более того, он немного увеличивает размеры полового органа. Натуральные компоненты усиливают приток крови к пенису, вследствие чего происходит его некоторое увеличение. Курс применения длится 3-4 месяца, в течение которых необходимо дважды в день втирать крем в тело полового члена (утром и вечером).</p><h3><span id="4">4. Презервативы с анестетиком</span></h3><div class="wp-block-image is-style-default"><figure class="alignleft size-large is-resized"><img src="https://mened.ru/wp-content/uploads/2019/01/не-кончать-долго.jpg" alt="Как долго не кончать" class="wp-image-1606" width="250" height="155"/></figure></div><p>Самым простым и наименее затратным способом является приобретение специальных презервативов со смазкой-анестетиком. Анестезирующее вещество из смазки тормозит действие нервных окончаний на головке члена. При помощи подобного изделия можно увеличить продолжительность полового акта в два раза. Используя презерватив, необходимо следить, чтобы анестетик не попал во влагалище партнерши.</p><h3><span id="5__1">5. Народный способ №1</span></h3><p>Прием отвара из смеси хмеля и пустырника. Способ приготовления: 1 часть шишек хмеля смешивается с 3 частями пустырника. 1 столовая ложка сбора заваривается в стакане кипятка. Отвар принимают три раза в сутки порциями по полстакана. Курс лечения не должен продолжаться более 1 месяца.</p><h3><span id="6__2">6. Народный способ №2</span></h3><p>В дубовой коре содержится большое количество тиамина, замедляющего реакцию нервных окончаний головки пениса. Две чайные ложки сушеной коры залить 1 литром воды, довести до кипения и томить на водяной бане 30 мин. После чего отвар процедить и охладить. Принимать по 1 стакану 2 раза в день. Через неделю продолжительность полового акта и время наступления разрядки должны увеличиться.</p><blockquote class="wp-block-quote is-style-default"><p>Следует иметь в виду, что эффект от употребления таких отваров появляется гораздо медленнее, чем от современных фармацевтических препаратов.</p></blockquote><h3><span id="7">7. Добавление в пищу листьев смородины</span></h3><p>Еще один способ &#171;из народа&#187;. Листья смородины содержат вещество фелиамин, благодаря которому возбуждение полового члена тормозится, а секс продлевается.</p><h3><span id="8">8. Метод сдавливания</span></h3><p>При наступлении признаков скорой эякуляции во время полового акта мужчина либо его партнерша быстро сдавливает двумя пальцами ствол члена сразу после головки. Это по настоящему безвредный и действенный метод, так как подобная манипуляция всего лишь отвлекает мозг и заставляет его переключиться.</p><h3><span id="9">9. Альтернативный способ</span></h3><p>Прием умеренной дозы алкоголя перед интимной близостью поможет несколько снизить чувствительность головки пениса, а это позволит дольше заниматься любовью. В данном случае главное &#8212; не переборщить с количеством выпитого, что чревато уже проблемами с самой эрекцией.</p><h3><span id="10">10. Дапоксетин</span></h3><div class="wp-block-image is-style-default"><figure class="alignleft size-large is-resized"><img src="https://mened.ru/wp-content/uploads/2019/01/дапоксетин-3.jpg" alt="Долго не кончать дапоксетин" class="wp-image-1607" width="250" height="105"/></figure></div><p>И все-таки, как долго не кончать и при этом не мучить себя нетрадиционными способами? Такое средство для улучшения качества сексуальной жизни есть!</p><p>Дапоксетин был специально разработан для лечения преждевременного семяизвержения у мужчин. Этот препарат выборочно тормозит действие серотонина, ответственного за наступление эякуляции, и увеличивает время до наступления оргазма в 3 раза. <a href="https://mened.ru/luchshie-tabletki-dlya-potencii/">Таблетку</a> дапоксетина принимают, запивая водой, за час до секса один раз в день.</p><p>Дапоксетин можно принимать как с пищей, так и без. Не следует употреблять спиртные напитки во время применения средства. Рекомендуемый максимальный курс составляет 3 недели. Исследования препарата показали, что он не только чрезвычайно эффективен, но и имеет минимум побочных эффектов.</p><h3><span id="i-3">Аналоги и заменители дапоксетина</span></h3><p>Чаще всего в продаже встречаются четыре препарата-аналога дапоксетина, покрывающие все потребности покупателей, начиная от очень демократичной цены. Вот их перечень:</p><h4><span id="POXET-60">POXET-60</span></h4><div class="wp-block-image"><figure class="alignleft size-large is-resized"><img src="https://mened.ru/wp-content/uploads/2019/01/poxet-60.jpeg" alt="Аналог дапоксетина" class="wp-image-1685" width="320" height="225" srcset="https://mened.ru/wp-content/uploads/2019/01/poxet-60.jpeg 640w, https://mened.ru/wp-content/uploads/2019/01/poxet-60-300x211.jpeg 300w" sizes="(max-width: 320px) 100vw, 320px" /></figure></div><p>Дженерик дапоксетина. Обладает всеми свойствами оригинального средства.</p><p>Дозировка препарата также стандартная для дапоксетина &#8212;  60 мг. Таблетки синего цвета, находятся в блистерах по 10 штук.</p><p>Как и оригинальный дапоксетин,  увеличивает длительность полового акта в 2-4 раза. Производство &#8212; Индия. Цена на POXET-60 начинается от 90 руб/шт.</p><h4><span id="Super_P-Force">Super P-Force</span></h4><div class="wp-block-image"><figure class="alignleft size-large is-resized"><img src="https://mened.ru/wp-content/uploads/2019/01/super-p-force-1.jpg" alt="Заменитель дапоксетина" class="wp-image-1688" width="320" height="225" srcset="https://mened.ru/wp-content/uploads/2019/01/super-p-force-1.jpg 640w, https://mened.ru/wp-content/uploads/2019/01/super-p-force-1-300x211.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></figure></div><p>Уникальный препарат для мужчин, обладающий двойным эффектом. Преимущество заключается в том, что он содержит в себе сразу два действующих вещества — дапоксетин и силденафил. Силденафил, или виагра,  отвечает за усиление кровенаполнения полового члена, улучшая эрекцию. Дапоксетин влияет на процессы мозга, контролируя действие серотонина, что позволяет значительно продлить половой акт.</p><p>Таким образом, Super P-Force &#8212; это средство как для повышения эрекции, так и для задержки семяизвержения. Это делает его одним из самых эффективных средств для полноценной половой жизни.</p><p>Состав: силденафил &#8212; 100 мг, дапоксетин &#8212; 60 мг. В блистере 4 таблетки. От 200 руб. за штуку. Производится в Индии.</p><h4><span id="Super_Vidalista">Super Vidalista</span></h4><div class="wp-block-image"><figure class="alignleft size-large is-resized"><img src="https://mened.ru/wp-content/uploads/2019/01/super-vidalista.jpg" alt="Super Vidalista" class="wp-image-1689" width="320" height="225" srcset="https://mened.ru/wp-content/uploads/2019/01/super-vidalista.jpg 640w, https://mened.ru/wp-content/uploads/2019/01/super-vidalista-300x211.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></figure></div><p>Препарат комбинированного действия: для поддержания эрекции в течение 36 часов, а также предотвращения преждевременной эякуляции.</p><p>Его удобно принимать &#8212; два активных ингредиента в одной таблетке темно-красного цвета:  тадалафил дозировкой 20 мг и дапоксетин &#8212; 60 мг.  В блистере 10 шт. Цены начинаются от 90 рублей за таблетку. Сделано в Индии.</p><h4><span id="Super_Vilitra">Super Vilitra</span></h4><div class="wp-block-image"><figure class="alignleft size-large is-resized"><img src="https://mened.ru/wp-content/uploads/2019/01/super-vilitra.jpg" alt="Super Vilitra" class="wp-image-1690" width="320" height="225" srcset="https://mened.ru/wp-content/uploads/2019/01/super-vilitra.jpg 640w, https://mened.ru/wp-content/uploads/2019/01/super-vilitra-300x211.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></figure></div><p>Super Vilitra также обладает двойственным действием:  улучшает эрекцию и продлевает половой акт в 3-4 раза. В каждой таблетке содержится варденафил, или левитра, а это один из наиболее популярных препаратов для повышения потенции, а также дапоксетин &#8212; для продления полового акта.</p><p>Состав средства: варденафил &#8212; 20 мг, дапоксетин &#8212; 60 мг. Цена &#8212; от 95 руб. за таблетку индийского производства.</p><h3><span id="i-4">Кому не следует принимать дапоксетин?</span></h3><p>Не следует принимать препарат мужчинам, имеющим:</p><ul><li>тяжелые заболевания сердца и сосудов</li><li> почечную недостаточность</li><li> индивидуальную непереносимость ингредиентов</li><li>несовершеннолетний возраст</li></ul><p>Единичный случай быстрой эякуляции не означает, что мужчине требуется лечение. Почти все испытывают ее время от времени, а затем сексуальная функция приходит в норму. Обнадеживает то, что заболевание успешно лечится и существует надежное средство, которое можно принять в случае необходимости.</p><p>О том, как выгодно приобрести средства для продления полового акта, вы можете узнать в разделе Информация.</p></div><div class="single-share-box"><div class="share-link-description">Поделиться записью</div><div class="share-buttons"> <a class="facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmened.ru%2Fkak-dolgo-ne-konchat%2F&#038;t=%D0%9A%D0%B0%D0%BA+%D0%B4%D0%BE%D0%BB%D0%B3%D0%BE+%D0%BD%D0%B5+%D0%BA%D0%BE%D0%BD%D1%87%D0%B0%D1%82%D1%8C+%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B5+%D0%B2%D0%BE+%D0%B2%D1%80%D0%B5%D0%BC%D1%8F+%D1%81%D0%B5%D0%BA%D1%81%D0%B0" title="Facebook" target="_blank" ><span class="soc-font-icon"></span><span class="social-text">Share on Facebook</span><span class="screen-reader-text">Share on Facebook</span></a> <a class="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fmened.ru%2Fkak-dolgo-ne-konchat%2F&#038;text=%D0%9A%D0%B0%D0%BA+%D0%B4%D0%BE%D0%BB%D0%B3%D0%BE+%D0%BD%D0%B5+%D0%BA%D0%BE%D0%BD%D1%87%D0%B0%D1%82%D1%8C+%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B5+%D0%B2%D0%BE+%D0%B2%D1%80%D0%B5%D0%BC%D1%8F+%D1%81%D0%B5%D0%BA%D1%81%D0%B0" title="Twitter" target="_blank" ><span class="soc-font-icon"></span><span class="social-text">Tweet</span><span class="screen-reader-text">Share on Twitter</span></a> <a class="pinterest pinit-marklet" href="//pinterest.com/pin/create/button/" title="Pinterest" target="_blank"  data-pin-config="above" data-pin-do="buttonBookmark"><span class="soc-font-icon"></span><span class="social-text">Pin it</span><span class="screen-reader-text">Share on Pinterest</span></a> <a class="whatsapp" href="https://api.whatsapp.com/send?text=%D0%9A%D0%B0%D0%BA%20%D0%B4%D0%BE%D0%BB%D0%B3%D0%BE%20%D0%BD%D0%B5%20%D0%BA%D0%BE%D0%BD%D1%87%D0%B0%D1%82%D1%8C%20%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B5%20%D0%B2%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D1%81%D0%B5%D0%BA%D1%81%D0%B0%20-%20https%3A%2F%2Fmened.ru%2Fkak-dolgo-ne-konchat%2F" title="WhatsApp" target="_blank"  data-action="share/whatsapp/share"><span class="soc-font-icon"></span><span class="social-text">Share on WhatsApp</span><span class="screen-reader-text">Share on WhatsApp</span></a></div></div><div class="single-related-posts"><h3>Читайте также</h3><section class="items-grid"><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://mened.ru/yoga-dlya-potencii/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://mened.ru/wp-content/uploads/2020/02/yoga-dlya-potencii-2-110x80.jpg" data-srcset="https://mened.ru/wp-content/uploads/2020/02/yoga-dlya-potencii-2-110x80.jpg 110w, https://mened.ru/wp-content/uploads/2020/02/yoga-dlya-potencii-2-220x160.jpg 220w" width="110" height="80"  alt="Йога для потенции" /></a></div><div class="post-content"><a href="https://mened.ru/yoga-dlya-potencii/">Йога для потенции &#8212; Топ 5 лучших упражнений</a><br /><time class="text-secondary" datetime="2020-02-21T17:14:34+03:00">21.02.2020</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://mened.ru/kak-povysit-potenciyu-pri-saharnom-diabete/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://mened.ru/wp-content/uploads/2020/02/kak-povysit-potenciyu-pri-diabete-2-110x80.jpg" data-srcset="https://mened.ru/wp-content/uploads/2020/02/kak-povysit-potenciyu-pri-diabete-2-110x80.jpg 110w, https://mened.ru/wp-content/uploads/2020/02/kak-povysit-potenciyu-pri-diabete-2-220x160.jpg 220w" width="110" height="80"  alt="Как повысить потенцию при сахарном диабете" /></a></div><div class="post-content"><a href="https://mened.ru/kak-povysit-potenciyu-pri-saharnom-diabete/">Как повысить потенцию при сахарном диабете</a><br /><time class="text-secondary" datetime="2020-02-15T09:04:17+03:00">15.02.2020</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://mened.ru/kak-povysit-potenciyu/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://mened.ru/wp-content/uploads/2018/12/kak-povysit-potenciyu-2-110x80.jpg" data-srcset="https://mened.ru/wp-content/uploads/2018/12/kak-povysit-potenciyu-2-110x80.jpg 110w, https://mened.ru/wp-content/uploads/2018/12/kak-povysit-potenciyu-2-220x160.jpg 220w" width="110" height="80"  alt="Как повысить потенцию" /></a></div><div class="post-content"><a href="https://mened.ru/kak-povysit-potenciyu/">Как повысить потенцию в домашних условиях</a><br /><time class="text-secondary" datetime="2018-12-22T15:14:52+03:00">22.12.2018</time></div></article></div></section></div></article></div><aside id="sidebar" class="sidebar bg-under-widget"><div class="sidebar-content widget-divider-off"><section id="presscore-blog-posts-3" class="widget widget_presscore-blog-posts"><div class="widget-title">Свежие публикации</div><ul class="recent-posts"><li><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://mened.ru/razmer-grudi/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%2050%2050&#39;%2F%3E" data-src="https://mened.ru/wp-content/uploads/2020/04/razmer-grudi-50x50.jpg" data-srcset="https://mened.ru/wp-content/uploads/2020/04/razmer-grudi-50x50.jpg 50w, https://mened.ru/wp-content/uploads/2020/04/razmer-grudi-100x100.jpg 100w" width="50" height="50"  alt="Размер груди" /></a></div><div class="post-content"><a href="https://mened.ru/razmer-grudi/">Размеры женской груди в разных странах &#8212; Таблица (102 страны)</a><br /><time class="text-secondary" datetime="2020-04-11T15:39:43+03:00">11.04.2020</time></div></article></li><li><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://mened.ru/vr-porno/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%2050%2050&#39;%2F%3E" data-src="https://mened.ru/wp-content/uploads/2020/04/vr-porno-50x50.jpg" data-srcset="https://mened.ru/wp-content/uploads/2020/04/vr-porno-50x50.jpg 50w, https://mened.ru/wp-content/uploads/2020/04/vr-porno-100x100.jpg 100w" width="50" height="50"  alt="VR-порно" /></a></div><div class="post-content"><a href="https://mened.ru/vr-porno/">PornHub фиксирует рост интереса к VR-порно в марте 2020</a><br /><time class="text-secondary" datetime="2020-04-08T17:13:26+03:00">08.04.2020</time></div></article></li><li><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://mened.ru/viagra-dlya-zhenshchin/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%2050%2050&#39;%2F%3E" data-src="https://mened.ru/wp-content/uploads/2020/04/viagra-dlya-zhenshchin-50x50.jpg" data-srcset="https://mened.ru/wp-content/uploads/2020/04/viagra-dlya-zhenshchin-50x50.jpg 50w, https://mened.ru/wp-content/uploads/2020/04/viagra-dlya-zhenshchin-100x100.jpg 100w" width="50" height="50"  alt="Виагра для женщин" /></a></div><div class="post-content"><a href="https://mened.ru/viagra-dlya-zhenshchin/">Почему виагра не действует на женщин</a><br /><time class="text-secondary" datetime="2020-04-06T21:52:41+03:00">06.04.2020</time></div></article></li><li><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://mened.ru/kofe-i-viagra/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%2050%2050&#39;%2F%3E" data-src="https://mened.ru/wp-content/uploads/2020/03/kofe-50x50.jpg" data-srcset="https://mened.ru/wp-content/uploads/2020/03/kofe-50x50.jpg 50w, https://mened.ru/wp-content/uploads/2020/03/kofe-100x100.jpg 100w" width="50" height="50"  alt="Кофе и силденафил" /></a></div><div class="post-content"><a href="https://mened.ru/kofe-i-viagra/">В кофейне подавали напитки, содержащие огромные дозы виагры</a><br /><time class="text-secondary" datetime="2020-03-25T17:58:32+03:00">25.03.2020</time></div></article></li><li><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://mened.ru/seks-ili-koronavirus/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%2050%2050&#39;%2F%3E" data-src="https://mened.ru/wp-content/uploads/2020/03/seks-ili-koronavirus-1-50x50.jpg" data-srcset="https://mened.ru/wp-content/uploads/2020/03/seks-ili-koronavirus-1-50x50.jpg 50w, https://mened.ru/wp-content/uploads/2020/03/seks-ili-koronavirus-1-100x100.jpg 100w" width="50" height="50"  alt="Секс при коронавирусе" /></a></div><div class="post-content"><a href="https://mened.ru/seks-ili-koronavirus/">Секс во время пандемии: растут продажи контрацептивов</a><br /><time class="text-secondary" datetime="2020-03-25T15:54:33+03:00">25.03.2020</time></div></article></li><li><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover layzr-bg" href="https://mened.ru/zaderzhannaya-eyakulyaciya/" aria-label="Post image"><img class="preload-me lazy-load" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%2050%2050&#39;%2F%3E" data-src="https://mened.ru/wp-content/uploads/2020/03/zaderzhannaya-eyakulyaciya-50x50.jpg" data-srcset="https://mened.ru/wp-content/uploads/2020/03/zaderzhannaya-eyakulyaciya-50x50.jpg 50w, https://mened.ru/wp-content/uploads/2020/03/zaderzhannaya-eyakulyaciya-100x100.jpg 100w" width="50" height="50"  alt="Задержанная ретардатная эякуляция" /></a></div><div class="post-content"><a href="https://mened.ru/zaderzhannaya-eyakulyaciya/">Задержанная эякуляция &#8212; От чего бывает и что делать</a><br /><time class="text-secondary" datetime="2020-03-24T18:45:26+03:00">24.03.2020</time></div></article></li></ul></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title">Информация</div><div class="textwidget custom-html-widget"><a href="https://indatabs.com/?wmid=3289" rel="nofollow noopener noreferrer" target="_blank" style="color: #2c8ed4">Где купить</a></div></section><section id="presscore-contact-info-widget-3" class="widget widget_presscore-contact-info-widget"><div class="widget-title">Контакты</div><div class="soc-ico"><p class="assistive-text">Найдите нас:</p><a title="Facebook page opens in new window" href="https://www.facebook.com/menedinfo/" target="_blank" class="facebook"><span class="soc-font-icon"></span><span class="screen-reader-text">Facebook page opens in new window</span></a><a title="Twitter page opens in new window" href="https://twitter.com/Mened_Info" target="_blank" class="twitter"><span class="soc-font-icon"></span><span class="screen-reader-text">Twitter page opens in new window</span></a><a title="Pinterest page opens in new window" href="https://www.pinterest.ru/mened_site/" target="_blank" class="pinterest"><span class="soc-font-icon"></span><span class="screen-reader-text">Pinterest page opens in new window</span></a><a title="Почта page opens in new window" href="mailto:mened_mail@yahoo.com" target="_top" class="mail"><span class="soc-font-icon"></span><span class="screen-reader-text">Почта page opens in new window</span></a><a title="Вконтакте page opens in new window" href="https://vk.com/menedinfo" target="_blank" class="vk"><span class="soc-font-icon"></span><span class="screen-reader-text">Вконтакте page opens in new window</span></a><a title="Одноклассники page opens in new window" href="https://ok.ru/group/57035879219370" target="_blank" class="odnoklassniki"><span class="soc-font-icon"></span><span class="screen-reader-text">Одноклассники page opens in new window</span></a></div></section></div></aside></div></div></div><footer id="footer" class="footer"><div id="bottom-bar" class="logo-left" role="contentinfo"><div class="wf-wrap"><div class="wf-container-bottom"><div class="wf-float-left"> 2020 © MenED  Все права защищены</div><div class="wf-float-right"></div></div></div></div></footer> <a href="#" class="scroll-top"><span class="screen-reader-text">Вверх</span></a></div>  <script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57419554, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });</script> <noscript><div><img src="https://mc.yandex.ru/watch/57419554" style="position:absolute; left:-9999px;" alt="" /></div></noscript>  <script type='text/javascript'>var tocplus = {"smooth_scroll":"1"};</script> <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div> <script defer src="https://mened.ru/wp-content/cache/autoptimize/js/autoptimize_e7b4bd58fe0c8c2cf6a21448e7928b81.js"></script></body></html>
<!-- Dynamic page generated in 0.160 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-15 11:11:45 -->

<!-- super cache -->